Theme

Hinweis zu PHP- und WordPress-Versionen

Das Theme basiert auf aktuellen PHP- und WordPress-Versionen.
Aktuell ist bei PHP die Version 7.1. Das Theme arbeitet aber auch noch mit den älteren Versionen 5.6.30 und 7.0.
Bei WordPress wird mindestens die Version 4.7.0 vorausgesetzt.

Wer ältere PHP- onder WordPress-Versionen verwendet kann das Theme nicht nutzen. Und hat sowieso noch ganz andere Probleme…